[Open Babel] openbabel-2.0.0b4 does not build.

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[Open Babel] openbabel-2.0.0b4 does not build.

Jean Bréfort-3
Hi,

Attached patch fixes a minor problem.

Best regards,
Jean

obdoc.patch (776 bytes) Download Attachment
Loading...