iBabel 2.0

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

iBabel 2.0

drc-2
Hi,

I now have a version of iBabel that supports OpenBabel 2.0, if anyone would be willing to test it I'd be grateful.

It has been tested on MacOSX 10.4.4 but should work with >10.3

Requires OpenBabel 2.0 to be installed in default location (usr/local/bin)

Drop me a line and I'll post a zipped file (2.2MB) and user docs.

Chris



-------------------------------------------------------
This SF.net email is sponsored by: Splunk Inc. Do you grep through log files
for problems?  Stop!  Download the new AJAX search engine that makes
searching your log files as easy as surfing the  web.  DOWNLOAD SPLUNK!
http://ads.osdn.com/?ad_id=7637&alloc_id=16865&op=click
_______________________________________________
OpenBabel-discuss mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/openbabel-discuss